Home Forums WoodMart – Premium Template HTML Blocks – the Visual Composer not showing

This topic contains 5 replies, has 2 voices, and was last updated by Aizaz Imtiaz Awan Aizaz Imtiaz Awan 1 week, 4 days ago.

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #226550

    prabhath
    Customer

    Hi, I Install the theme. But I can not be fined Visual Composer buttons in the HTML Blocks Editor.
    Please help. I attached a screenshot of this

    Attachments:
    You must be logged in to view attached files.
    #226597

    Hello,

    First of all thanks for choosing our Theme, we are glad to be you in the WoodMart WordPress family :-).

    I saw the screenshot you attached.

    Navigate to WPBakery Page Builder (visual composer) >> Role Manager and enable for cms block.

    Screenshot for Clarification: https://ibb.co/xKvmrmB

    Regard’s.
    Xtemos Studio.

    #226609

    prabhath
    Customer

    Hi
    Thank you very much for your quick response.
    I will check.

    #226618

    Hello,

    Sure, Take your time.

    Let us know if there’s anything else we can do for you! You can always reach us at any time. We are always here to help you.

    Have a wonderful day.

    Best Regards.

    #226659

    prabhath
    Customer

    Hi
    It’s working nicely.
    Thank you

    #226684

    Most Welcome :-)

    If you do not mind, can you please leave a 5 stars rating for our Theme & Customer and Technical Support by going here: http://themeforest.net/downloads It will allow us to release more updates and provide dedicated support in future. It would encourage our work a lot. If you like our Theme and Support.

    Thanks for contacting us.
    Have a great day :-)

    Topic Closed.
    Best Regards.

Viewing 6 posts - 1 through 6 (of 6 total)

The topic ‘HTML Blocks – the Visual Composer not showing’ is closed to new replies.