Home Forums WoodMart – Premium Template Thin Line under Header

This topic contains 3 replies, has 2 voices, and was last updated by Aizaz Imtiaz Awan Aizaz Imtiaz Awan 1 week, 6 days ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #167941

    MichaelH
    Customer

    Hi,
    I use the WM theme as a dark version.
    Header set to overlap.

    Problem:
    A thin line forms at the transition from the header to the page background.(See Attechment)
    Top Bar is set to Sticky and the others normal.
    Regards
    Michael

    Attachments:
    You must be logged in to view attached files.
    #167997

    Hello,

    First of all thanks for choosing our Theme, we are glad to be you in WoodMart WordPress family :-).

    I have seen your screenshot if you don’t want to display that thin line then go to >> Dashboard >> WoodMart >> Header Builder >> Your default header >> Edit the row and remove the border bottom from colors tab inside the row settings.

    Screenshot: https://jmp.sh/uukada4

    Best regards.

    #168097

    MichaelH
    Customer

    Hello,

    Thank´s

    #168098

    Most Welcome :-)

    If you do not mind, can you please leave 5 stars rating for our Theme & Customer and Technical Support by going here: http://themeforest.net/downloads It will allow us to release more updates and provide dedicated support in future. It would encourage our work a lot. If you like our Theme and Support.

    Thanks for contacting us.
    Have a great day :-)

    Topic Closed.
    Best Regards.

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Thin Line under Header’ is closed to new replies.