Home Forums WoodMart – Premium Template WoodMArt > Header builder > Save Header – Not Working…

This topic contains 6 replies, has 4 voices, and was last updated by Artem Temos Artem Temos 1 year, 3 months ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #114022

    atiar.cse
    Customer

    Theme option not saving – it returns 403 error. Please share why it may happened. Thanks in advance.

    Private Content Hidden
    Attachments:
    You must be logged in to view attached files.
    #114047

    Hello,

    Thank you very much for choosing our theme and for contacting us.

    Please deactivate all the plugins not related to the theme, and switch to the parent them if you are running the child one and provide your site admin access to the private area.

    Best Regards

    #114059

    atiar.cse
    Customer

    Please find the private message.

    Private Content Hidden
    #114069

    Hi,

    If you see the 403 Forbidden error for AJAX request it means that you have some problems with permissions in your server configuration. Contact your hosting provider for help in this situation.

    Kind Regards

    #114121

    nvr
    Customer

    Check on cpanel if you have modsecurity and disable. After that it will work.

    #114270

    atiar.cse
    Customer

    It’s working with native PHP 5.6, 7.1

    #114275

    We are glad that you sorted it out.

Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in to reply to this topic.