Home Forums WoodMart – Premium Template wpbakery templete not working

This topic contains 4 replies, has 2 voices, and was last updated by Elise Noromit Elise Noromit 1 week, 5 days ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #268772

    moh962018
    Customer

    hello there
    when i try to add one of the wpbackery template library its not working at all

    how ever i tryed to remove the elemantor but the problem still there so its not coming from elemantor

    i need help please because i need to use that templete library

    if you want to check my website this is the information login

    Private Content Hidden
    Attachments:
    You must be logged in to view attached files.
    #268822

    Hello,

    Please deactivate all the plugins not related to the theme and switch the parent theme, check the issue, If the problem has gone, activate the plugins one by one, checking the issue to detect which one causes the problem.

    if the problem remains, even after the plugins deactivated, please, provide your site admin access to the private area.

    Please confirm the permit for us to deactivate the plugins not related to the theme and switch to the parent theme for the while of checking what may take up to 15 minutes.

    Best Regards

    #268857

    moh962018
    Customer

    Please confirm the permit for us to deactivate the plugins not related to the theme and switch to the parent theme for the while of checking what may take up to 15 minutes.

    go ahead and try solving the proplem please
    the information of WB has Provide to you upward

    #268863

    moh962018
    Customer

    proplem has been solved
    its just from the theme option after change the page builder its work corretly

    #268944

    That is fine.

    If you have any questions please feel free to contact us.
    Best Regards

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.